分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
小護士精簡版-最新二代操盤小護士及選股
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2010-04-20 20:54:01
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (41)71%
    (17)29%

軟件介紹

{小護士精簡版}
VARTIME:=IF(YEAR>=2050 AND MONTH>=11 AND DAY>=07,0,1);
VARDTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=06,1,0);
DRAWTEXT(VARDTIME,115,''),COLOR008000;
DRAWTEXT(VARDTIME,100,''),COLOR008000;
DRAWTEXT(VARDTIME,85,''),COLOR008000;
DRAWTEXT(VARDTIME,70,''),COLOR008000;
DRAWTEXT(VARDTIME,45,''),COLOR008000;
QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;
QW3:=EMA(QW1,10)*VARTIME;
QW4:=STD(QW1,10)*VARTIME;
QW5:=(QW1-QW3)*100/QW4*VARTIME;
QW6:=EMA(QW5,5)*VARTIME;
RK7:=EMA(QW6,10)*VARTIME;
漲:EMA(QW6,10)+100/2-5,LINETHICK1, COLORBLUE;
跌:EMA(漲,4),LINETHICK1,COLORFFFF34;
多線:IF(CROSS(漲,跌) AND 跌<-10,30,0),LINETHICK2,COLORFF00FF;
空線:IF(CROSS(跌,80),70,100),COLOR0099FF,LINETHICK2;
買1:EMA(跌,4)*VARTIME,COLORWHITE;
買2:EMA(買1,4)*VARTIME,COLORGREEN;
買M3:=EMA(買2,4)*VARTIME,COLORYELLOW;
買M4:=EMA(買M3,4)*VARTIME,COLORCC9900;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),0,0 ),COLOR007700;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),8,0 ),COLOR008800;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),7,0 ),COLOR009900;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),6,0 ),COLOR00AA00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),5,0 ),COLOR00BB00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),4,0 ),COLOR00CC00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),3,0 ),COLOR00DD00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),2,0 ),COLOR00EE00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),1,0 ),COLOR00FF00;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),0,0) ,COLOR00BBFF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),8,0) ,COLOR0011FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),7,0) ,COLOR0022FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),6,0) ,COLOR0044FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),5,0) ,COLOR0066FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),4,0) ,COLOR0088FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),3,0) ,COLOR0099FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),2,0) ,COLOR00AAFF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),1,0) ,COLOR00BBFF;



操盤小護士選股公式

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
漲:=EMA(QW6,10)+100/2-5;
START:IF((漲>REF(漲,1)) AND (REF(漲,1)<REF(漲,2)),1,0);

下載地址(點擊下圖進入下載地址網頁)

    小護士精簡版-最新二代操盤小護士及選股下載

·上一軟件:精確纏論中樞公式
·下一軟件:最新二代操盤小護士

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:531.25000 毫秒
葡京赌场官方网站 肇庆市| 怀化市| 贞丰县| 定陶县| 汕尾市| 育儿| 定结县| 闵行区| 徐水县| 登封市| 长兴县| 如东县| 榆社县| 合阳县| 托克托县| 百色市| 富锦市| 犍为县| 沽源县| 苏尼特左旗| 五台县| 榆林市| 大厂| 惠水县| 阿拉尔市| 长丰县| 石河子市| 望都县| 临猗县| 高台县| 翁牛特旗| 临泽县| 改则县| 平罗县| 论坛| 上犹县| 宁海县| 万山特区| 平陆县| 滁州市| 错那县| 新干县| 自贡市| 麦盖提县| 涡阳县| 河池市| 永吉县| 东明县| 朝阳区| 延川县| 永州市| 于田县| 同心县| 承德市| 张家口市| 平昌县| 温宿县| 景洪市| 内丘县| 平昌县| 斗六市| 通州市| 雅江县| 思南县| 汕头市| 剑川县| 大渡口区| 灵宝市| 吉首市| 桃园市| 米脂县| 嘉义市| 肥东县| 罗定市| 肃南| 韩城市| 四平市| 普兰县| 福泉市| 托克托县| 芦山县| 调兵山市| 施秉县| 昭平县| 陈巴尔虎旗| 广宗县| 平顶山市| 遂昌县| 丰城市| 南涧| 来凤县| 永城市| 白玉县| 齐齐哈尔市| 临海市| 佛学| 商丘市| 咸宁市| 岳阳市| 栾城县| 西畴县| 沙洋县| 碌曲县| 淮北市| 元谋县| 沂水县| 宣武区| 河西区| 长宁区| 黄梅县| 蓝山县| 布尔津县| 安新县| 黄浦区| 靖江市| 利津县| 宁远县| 禄劝| 乡宁县| 木里| 岳普湖县| 平昌县| 佛山市| 曲靖市| 柳河县| 丁青县| 凤翔县| 玉溪市| 分宜县| 遂川县| 民勤县| 肥西县| 柳江县| 稻城县| 内乡县| 广州市| 睢宁县|