分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
GJC(同花順公式 源碼 K線圖)
  • 軟件大小:5.00 KB
  • 推薦星級:
  • 更新時間:2019-06-11 00:51:30
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:GJC  
  • (0)0%
    (0)0%

軟件介紹

 一個簡單的成交量公式,很有效果,不同的換手率進行不同的操作方式

換:V*100/CAPITAL,colorred,NODRAW;
額:AMOUNT/10000,NODRAW,colorblue;
漲:(H/REF(L,BARSLAST(L=LLV(L,14)))-1)*100,NODRAW,colorred;
跌:ABS(L/REF(H,BARSLAST(H=HHV(H,14)))-1)*100,colorblack,NODRAW;
Z90:(H/REF(L,BARSLAST(L=LLV(L,90)))-1)*100,NODRAW,colorred;
Z240:(H/REF(L,BARSLAST(L=LLV(L,240)))-1)*100,NODRAW,colorred;
盤:=CAPITAL*C/1000000,colorred,NODRAW;
AA:=(WINNER((CLOSE + ((CLOSE * 15) / 100))) * 100),NODRAW;
BB:=(WINNER((CLOSE + ((CLOSE * 0) / 100))) * 100),NODRAW;
CC:=(AA-BB),NODRAW;//m.shninghe.com.cn
DD:=((WINNER((CLOSE - ((CLOSE * 0.1) / 100))) - WINNER((CLOSE - ((CLOSE * 15) / 100)))) * 100),NODRAW;
EE:=(((CC < 3) AND (DD < 0.5)) AND (OPEN <LOW OR O>L)),NODRAW;
A1:=DYNAINFO(6),NODRAW;
A2:=IF((LOW > A1),0,IF((HIGH < A1),1,(((A1 - LOW) + 0.01) / ((HIGH - LOW) + 0.01)))),NODRAW;
A3:=(VOL / WINNER(LOW)),NODRAW;
A4:=REF(HHV(CLOSE,120),1),NODRAW;
A5:=REF(LLV(CLOSE,120),1),NODRAW;
A6:=((100 * (CLOSE - A5)) / (A4 - A5)),NODRAW;
A7:=((A2 > 0) OR (A2 = 1)),NODRAW;
A8:=((A7 AND ((A3 / REF(A3,3)) >= 3)) AND (A6 < 80)),NODRAW;
A9:=(((REF(A8,1) OR REF(A8,2)) OR REF(A8,3)) OR REF(A8,4)),NODRAW;
A10:=(A8 AND A9),NODRAW;
A11:=IF(FILTER(A8,3),V,DRAWNULL),NODRAW;
A12:=IF((FILTER(A10,3) OR EE),V,DRAWNULL),NODRAW;
私募機構進場日:STICKLINE(A11,EMA(V,66)*1,0,3,1),colorred;
私募機構加倉日:STICKLINE(A12,EMA(V,66)*2,0,3,1),colorblue;
量:V,STICK;
IF(HHV(換,5)>3,CAPITAL/20,DRAWNULL),colorblue,LINETHICK2;
IF(HHV(換,5)>7, CAPITAL/10,DRAWNULL),colorred,LINETHICK2;
IF(HHV(換,5)>15, CAPITAL/5,DRAWNULL),colorblue,LINETHICK2;
IF(HHV(換,5)>20, CAPITAL/3.3,DRAWNULL),colorblack,LINETHICK2;
A:=MA(V,66),colorblack,LINETHICK2;
(EMA(A,66)),colorblack,LINETHICK2;
MA(V,5),colorred,LINETHICK2;
IF(V>REF(V,1)*1.8,V,DRAWNULL),STICK,colormagenta,LINETHICK2;
IF(FILTER(V/LLV(V,5)>4 AND C=HHV(C,5),5),V,DRAWNULL),STICK,colorgreen,LINETHICK1;
A1L:(EMA(A,66))*2,colormagenta,LINETHICK3;
IF(HHV(V,5)>A1L*2, A1L*2,DRAWNULL), colorgreen,LINETHICK2;
IF(EMA(V,5)<A1L/2, A1L/4,DRAWNULL), colorgreen,LINETHICK2;
IF(EMA(V,5)>A1L, A1L,DRAWNULL), colorgreen,LINETHICK1;
DRAWTEXT(FILTER(V/LLV(V,5)>4 AND C=HHV(C,5),5),-1,'底部確立'),colorred;
 

下載地址(點擊下圖進入下載地址網頁)

    GJC(同花順公式 源碼 K線圖)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:2,919.92200 毫秒
葡京赌场官方网站 邛崃市| 大洼县| 蓬莱市| 理塘县| 山阳县| 英山县| 蒲江县| 荥经县| 永城市| 靖安县| 寿宁县| 大渡口区| 江门市| 成都市| 汉寿县| 中宁县| 嘉禾县| 乐陵市| 洪湖市| 方山县| 潞西市| 平塘县| 铁力市| 新蔡县| 永济市| 都江堰市| 元氏县| 金堂县| 罗田县| 吴堡县| 鄢陵县| 荔浦县| 阳新县| 平罗县| 定边县| 安吉县| 永靖县| 济宁市| 遵义县| 黑山县| 惠安县| 越西县| 定南县| 同仁县| 特克斯县| 晋州市| 洱源县| 杭州市| 滦平县| 庆城县| 黄石市| 独山县| 阿勒泰市| 开鲁县| 内丘县| 连云港市| 钟山县| 彭山县| 景宁| 谷城县| 娱乐| 洪湖市| 罗山县| 大埔区| 灵丘县| 新竹市| 南和县| 扎兰屯市| 孟村| 江阴市| 宁波市| 万州区| 磴口县| 永靖县| 石屏县| 万安县| 华宁县| 沈丘县| 岳阳市| 西贡区| 中超| 门头沟区| 曲靖市| 龙岩市| 准格尔旗| 昭通市| 玉龙| 武强县| 泰来县| 阿克陶县| 金秀| 犍为县| 宜君县| 永昌县| 久治县| 英超| 额济纳旗| 息烽县| 望奎县| 全州县| 东方市| 萍乡市| 通山县| 合川市| 仁布县| 遂平县| 丰台区| 府谷县| 县级市| 永清县| 惠来县| 深泽县| 铜山县| 大同县| 德兴市| 涞水县| 旅游| 万源市| 英山县| 浏阳市| 茌平县| 邛崃市| 舞钢市| 永寿县| 吴桥县| 洪湖市| 峨边| 梧州市| 永仁县| 清徐县| 禄丰县| 安多县| 老河口市| 汾阳市| 田林县| 县级市| 三明市|