分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
FZ五彩量
  • 軟件大小:2.00 KB
  • 推薦星級:
  • 更新時間:2019-06-07 10:16:17
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:FZ五彩量  
  • (0)0%
    (0)0%

軟件介紹

 VAR2:=HIGH-LOW;

VAR3:=ABS(OPEN-CLOSE);
VAR4:=HIGH-(IF(CLOSE>OPEN,CLOSE,OPEN));
VAR5:=(IF(CLOSE>OPEN,OPEN,CLOSE))-LOW;
VAR6:=VAR3/VAR2*VOL;
VAR7:=VAR4/VAR2*VOL;
VAR8:=VAR5/VAR2*VOL;
//分析家公式網m.shninghe.com.cn
VAR9:=IF(VOL/CAPITAL>0.001,1,EXP(ABS(LOG(VOL/CAPITAL*100))));
VARA:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
VARB:=MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,30) AND MA(CLOSE,30)>MA(CLOSE,60);
VARC:=MA(CLOSE,5)<MA(CLOSE,10) AND MA(CLOSE,10)<MA(CLOSE,30);
多頭成交:STICKLINE(CLOSE>MA(CLOSE,30),0,VOL,8,1),colorFF;
空頭成交:STICKLINE(CLOSE<MA(CLOSE,30),0,VOL,8,1),colorFF00;
向上攻擊量:STICKLINE(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE>OPEN,0,VAR6,8,0),colorFF;
向下攻擊量:STICKLINE(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE<OPEN,0,VAR6,8,0),colorFF00;
上探量:STICKLINE(VAR7>VAR6 AND VAR7>VAR8,0,VAR7,8,0),colorCCCC66;
下探量:STICKLINE(VAR8>VAR6 AND VAR8>VAR7,0,VAR8,8,0),colorFF6633;
相對地量:STICKLINE(VAR9>2 AND VOL<MA(VOL,5)/2,0,VOL,2.5,0),colorFFFF;
地量:DRAWTEXT(VAR9>2 AND VOL<MA(VOL,5)/2,VOL,'地量'),colorFFFF;
放量:STICKLINE(VOL>MA(VOL,5)*2.5,0,VOL,2.5,0),colorFFFFFF;
逢高出貨:DRAWTEXT(VAR7>VAR6 AND VARA>2 AND VAR7>VAR8 AND CLOSE>MA(CLOSE,5) AND CLOSE>MA(CLOSE,30) AND HIGH>MA(CLOSE,60) AND VOL>MA(VOL,5) AND VAR7>=MA(VOL,5),VOL,'逢高出貨'),colorFF00;
逢低跟進:DRAWTEXT(VAR8>VAR6 AND VAR8>VAR7 AND VARA<-2 AND CLOSE<MA(CLOSE,30) AND VAR8<MA(VOL,5)/2 AND MA(VOL,5)<MA(VOL,10),VOL,'逢低跟進'),colorFF00FF;
強勢參與:DRAWTEXT(VAR6>MA(VOL,5)*2 AND VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE>OPEN OR VOL>MA(VOL,5)*3 AND VARB,VOL,'強勢參與'),colorCC99CC;
空頭釋放:DRAWTEXT(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE<OPEN AND VAR6/VOL>0.7 AND VARC AND VAR6>MA(VOL,5),VAR6*2,'空頭釋放'),colorFF00;
MA5:MA(VOL,5),colorFF;
MA10:MA(VOL,10),colorFF00;
MA20:MA(VOL,20),colorFFFF;
 

下載地址(點擊下圖進入下載地址網頁)

    FZ五彩量下載

·上一軟件:FZ量價色彩
·下一軟件:FZ真實量比

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:3,718.75000 毫秒
葡京赌场官方网站 景德镇市| 重庆市| 寻甸| 隆子县| 乌兰县| 斗六市| 神农架林区| 巧家县| 和平县| 凤山市| 新丰县| 武穴市| 司法| 吉林省| 盐源县| 景谷| 安塞县| 左权县| 高平市| 淳安县| 当雄县| 昌乐县| 平顶山市| 中方县| 铜陵市| 志丹县| 龙江县| 安乡县| 准格尔旗| 浙江省| 分宜县| 秭归县| 谢通门县| 海原县| 聊城市| 博白县| 洛宁县| 林甸县| 敦煌市| 凤庆县| 涞源县| 南华县| 阿城市| 长阳| 湘潭县| 驻马店市| 高平市| 平昌县| 夹江县| 宾阳县| 彭阳县| 阳谷县| 河间市| 阿拉善盟| 台中县| 镇平县| 同江市| 绥江县| 丰镇市| 英吉沙县| 梅州市| 洛隆县| 敖汉旗| 乌海市| 将乐县| 韶山市| 新晃| 鸡东县| 九台市| 富锦市| 宝清县| 洞口县| 依安县| 祥云县| 大新县| 长乐市| 淄博市| 余姚市| 高密市| 奉节县| 莒南县| 琼结县| 永新县| 普安县| 鲁甸县| 德清县| 岑巩县| 汕头市| 怀仁县| 汉寿县| 道孚县| 西昌市| 丰城市| 双江| 凤台县| 乌苏市| 全州县| 河间市| 宜宾县| 邵武市| 汉源县| 伊宁市| 正宁县| 深水埗区| 开封县| 岐山县| 宝丰县| 西藏| 邢台市| 祁东县| 沅陵县| 富川| 阜宁县| 波密县| 星子县| 利津县| 泗水县| 乌拉特前旗| 德保县| 黑河市| 石门县| 喀喇沁旗| 屯门区| 海伦市| 吉林省| 彰化市| 临湘市| 嵩明县| 高青县| 汾西县| 长治市| 阳谷县| 自治县| 蒙阴县| 兴隆县| 丽江市| 永泰县|